Arranque en frio..

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Arranque en frio..

Notapor vkt_20 » Mar Jul 27, 2010 11:52 am

Muchachos les hago un comentario respecto al arranque en frío: Los otros días en una charla de borrachos (digo esto porque era después de un asado) surgió el tema de los arranques en estos días, uno de los presentes (mecánico) comento que un cliente le había dicho que para mejorar el arranque en un día frío había que echarle agua caliente sobre la tapa de cilindros y el múltiple de admisión. Que él lo desconocía pero lo había probado en su gol 1.6 diesel y había arrancado muy bien.
La teoría nos dice que el aire ingresa por el filtro y pasa por el múltiple antes de entrar al motor, al estar el múltiple caliente debería por lo menos templar un poco el aire de ingreso, lo cual haría más fácil la combustión.
..... Obviamente no me iba a quedar con las ganas... ayer de mañana, las 7, con -1ºC, calenté una pava de agua y allá fui.. vacié la pava sobre la tapa y el múltiple, lo calenté una vez, y arranco al golpe de llave. Me fui al trabajo, y cuando salí a las 3 de la tarde, con 13-14ºC lo calente 2 veces y me dio mas trabajo para que arrancara. Aclaro que el mi es un polo diesel 96.
Evidentemente esto en los diesel ayuda.. Habria que ver en los nafteros.
Espero que alguien más se anime y nos comente sus experiencias..
Avatar de Usuario
vkt_20
2000 RPM
2000 RPM
 
Mensajes: 79
Registrado: Lun Mar 15, 2010 12:06 pm
Ciudad: Arizona - San Luis
Vehiculo: VW POLO CLASIC SD 1996
Karma: 0

 

Re: Arranque en frio..

Notapor Daniel68 » Mar Jul 27, 2010 11:36 pm

Hola vkt_20 muy buen experimento y es comprensible que al calentar el aire al pasar por multiple de admision con temperatura arranque sin problemas, creo que otra posibilidad para no mojar nada del auto ni el garage podria ser calentar el multiple con un secador de pelo potente o una pistola de calor unos minutos, ojo con la pintura de la tapa de valvulas y los plasticos y gomas, el ingenio popular nunca descansa a probarrrrrrrrrrrrrr. :wink: :wink:

Saludos Daniel68
Volkswagen un sentimiento que crece a travez del tiempo
Avatar de Usuario
Daniel68
Usuario GOLD
Usuario GOLD
 
Mensajes: 1812
Registrado: Dom Jun 22, 2008 9:46 pm
Ubicación: Argentina
Ciudad: Quilmes, Pcia de Buenos Aires
Vehiculo: Polo Classic 1.9 SD Confortline A/A C/C 2001 M 1Y
Karma: 16

Re: Arranque en frio..

Notapor vkt_20 » Mié Jul 28, 2010 7:16 am

Daniel68 escribiste:Hola vkt_20 muy buen experimento y es comprensible que al calentar el aire al pasar por multiple de admision con temperatura arranque sin problemas, creo que otra posibilidad para no mojar nada del auto ni el garage podria ser calentar el multiple con un secador de pelo potente o una pistola de calor unos minutos, ojo con la pintura de la tapa de valvulas y los plasticos y gomas, el ingenio popular nunca descansa a probarrrrrrrrrrrrrr. :wink: :wink:

Saludos Daniel68


Daniel: lo tuyo es mas ingeniosos, el tema es como mi polito duerme en cochera no importa el agua.. y si duerme en garage por ahi no es necesario tanta temperatura, como bien decis vos con un secador tendria que andar bien...
Avatar de Usuario
vkt_20
2000 RPM
2000 RPM
 
Mensajes: 79
Registrado: Lun Mar 15, 2010 12:06 pm
Ciudad: Arizona - San Luis
Vehiculo: VW POLO CLASIC SD 1996
Karma: 0

Re: Arranque en frio..

Notapor Ricardo Rizzo » Mié Jul 28, 2010 1:19 pm

Hola vkt, hola Daniel, todo ayuda cuando hace frío, si lo sabré yo. El tema es que calentar el multiple con una pava de agua se puede calentar externamente pero lo importante es cambiar la Tº interna y es dificil lograrlo tirándole agua debido al grosor del material, lo que es más factible con un secador de pelo como dice Daniel. Al mío lo tapo con cartones gruesos y luego bajo el capót y no tiene problemas, salvo cuando se congeló el gasoil y no pasaba por el filtro. Les doy una sugerencia más fácil y rápida para calentar el multiple de admisión: desconectar del lado del múltiple el caño que llega del filtro de aire (es una tarea muy sencilla) y meter aire caliente con el secador de pelo dentro del múltiple, con un ratito sería suficiente. De todos modos éstos artilugios se usan cuando el motor NO está 10 puntos, sino arrancaría bien a lo sumo calentando las bujías un par de veces. Cordiales saludos para todos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: Arranque en frio..

Notapor Daniel68 » Mié Jul 28, 2010 8:32 pm

Hola Ricardo tenes razon cualquier artilugio viene bien para que arranque correctamente, los dias que hace frio a mi polo lo caliento 2 veces y espero unos segundos mas despues que se apaga el rulo para darle marcha.

Saludos a todos los polistas.

Daniel68 :wink: :wink:
Volkswagen un sentimiento que crece a travez del tiempo
Avatar de Usuario
Daniel68
Usuario GOLD
Usuario GOLD
 
Mensajes: 1812
Registrado: Dom Jun 22, 2008 9:46 pm
Ubicación: Argentina
Ciudad: Quilmes, Pcia de Buenos Aires
Vehiculo: Polo Classic 1.9 SD Confortline A/A C/C 2001 M 1Y
Karma: 16

Re: Arranque en frio..

Notapor Rulopo » Mar Ago 03, 2010 10:08 pm

Hola muchachos. Recuerdo haber leido hace mucho tiempo en la revista Mecanica Popular, hacer algo parecido a lo que comentan Uds. con vehiculos diesel en zonas frias. Vi fotos donde mostraban un calentador a gas encendido, al cual le fabricaron una tobera flexible que llevaba el calor hacia las partes del motor que Uds. mensionan, y que funcionaba correctamente. Sin duda alguna el ingenio humano es infinito cuando se trata de solucionar problemas cotidianos. Un abrazo a todos.-
Hace Camino al Andar...
Avatar de Usuario
Rulopo
3000 RPM
3000 RPM
 
Mensajes: 120
Registrado: Vie May 08, 2009 2:51 am
Ubicación: Corrientes
Ciudad: Corrientes
Vehiculo: Polo SD Classic 1.9 Modelo 2000.-
Karma: 0

Re: Arranque en frio..

Notapor Dany » Mié Ago 04, 2010 6:33 am

Hola amigos;tanto tiempo,mi consulta es:yo para arrancar de un dia a otro tengo que precalentar tres veces ahi le doy un toque de arranque y queda en marcha,pero si caliento una sola ves,no arramca y despues lo tengo que dejar un buen rato y hacer la primer operacion,aclaro que es un polo diesel 98,controlè bujias y demas y esta todo bien,que podra ser??.Saludos y que pasen una buena jornada.
Avatar de Usuario
Dany
2000 RPM
2000 RPM
 
Mensajes: 74
Registrado: Mar Jun 01, 2010 7:20 pm
Ciudad: san javier misiones
Vehiculo: POLO CLASIC SD 98
Karma: 0

Re: Arranque en frio..

Notapor cboccardo » Mié Ago 04, 2010 10:48 am

Hola Muchachos!!!

Con todo respecto! El agua oxida y es el peor enemigo para los motores!!!
Revisen que todos los calentadores esten funcionando correctamente, se joden con mucha facilidad, y lo más importante que sean BOSCH que son los originales.
Si las bujias están bien con dos golpes de llave enciende.
Hoy a las 6 de la matina hacia -2ºC y lo arranque de una! y eso que pobrecito duerme afuera. Ya te voy a hacer la piecita!!!

Saludos
Avatar de Usuario
cboccardo
Usuario GOLD
Usuario GOLD
 
Mensajes: 2534
Registrado: Jue Jul 17, 2008 3:25 pm
Ciudad: Monte Grande
Vehiculo: Bora 2.0L Trendline
Karma: 83

Re: Arranque en frio..

Notapor Marcelo Del Pino » Jue Ago 12, 2010 9:46 am

Leo sus experiencias y recuerdo haber leido ... no se en donde ... que calentar dos beses o mas las bujías sin dar arranque (para que entre gas-oil frio) ... es por el motivo que las mismas se queman ... si no es así .. disculpen ... no soy mecánico
Pero NUNCA calente dos beses las bujias .. con una sala arranca al toque .. lo unico que hago es hacer limpiar el burro .. cuando lo noto que no esta tan rapido y la bateria que este 10 puntos
Y hasta ahora .. nunca queme una bujia (toco madera )en mas de 2 años
Marcelo Del Pino
3000 RPM
3000 RPM
 
Mensajes: 149
Registrado: Mar Ene 19, 2010 10:15 am
Ciudad: general piran
Vehiculo: Polo sd 98 full 220 000 km
Karma: 0

Re: Arranque en frio..

Notapor fiat-tito » Mar Ago 17, 2010 11:53 pm

ustedes caguense de risa, pero mi abuelo tenia un 504 diesel y lo tapaba con una colcha y a la mañana lo arrancaba, los dias que no lo tapaba (al capot) le costaba mucho mas arrancar...

saludos :mrgreen:
fiat-tito
1000 RPM
1000 RPM
 
Mensajes: 36
Registrado: Mar Ago 10, 2010 2:38 pm
Ciudad: Buenos Aires
Vehiculo: Que auto tenés? completalo en tu perfil.
Karma: 0

Re: Arranque en frio..

Notapor Dany » Mar Ago 24, 2010 6:42 am

Hola muchachos,creo que descubri el porque tengo que precalentar mas de una ves,segun entiendo debe precalentar entre 18 y 20 segundos el mio a los 8 ya se corta,eso tiene manera de regular?? o hay que cambiar el temporizador,les cuento que por mas frio que haga arranca de la misma forma y ahora en estos dias hace un poco de calor y es lo mismo.bueno como ya comente antes es un autito que fue muy mal tratado,fue de un chacrero,de un remisero,particular y otra ves remis,ahora es uso particular,la verdad es una maquina para el palo que le dieron y que ande asi todavia,despacito y con el aporte de todos en el foro le voy levantando despacito,ya casi parece un auto jaajjaja,es broma,esta lindo mi polito,me interesaria saber como se hace para cargar fotos ya que soy bastante duro con el tema pc,asi ustedes lo conocen tambien.Saludos chicos y buena jornada.
PD:si les interesa saber mi correo es peto_lu6@hotmail.com para asi poder charlar mas sobre estos temas.
Avatar de Usuario
Dany
2000 RPM
2000 RPM
 
Mensajes: 74
Registrado: Mar Jun 01, 2010 7:20 pm
Ciudad: san javier misiones
Vehiculo: POLO CLASIC SD 98
Karma: 0

Re: Arranque en frio..

Notapor Dany » Sab Ago 28, 2010 6:06 am

Hola gente:
Cada ves me da mas gusto el haber ingresado al foro,la verdad me estan dando una mano muy grande con el polito,yo pense que mi precalentador andaba mal,pero yo nomas que hacia mal las cosas,resulta que comente que se cortaba muy pronto,claro nunca tuve en cuenta que hay que esperar unos segundos mas y dar arranque,ahora arranca de una.Son unos capos amigos gracias,mi agradecimiento va para todos ya que fueron varios los que me ayudaron aqui y para no olvidar a nadie va un agradecimiento gral.Saludos cordiales.
Dany
Avatar de Usuario
Dany
2000 RPM
2000 RPM
 
Mensajes: 74
Registrado: Mar Jun 01, 2010 7:20 pm
Ciudad: san javier misiones
Vehiculo: POLO CLASIC SD 98
Karma: 0

 

Volver a Motor (Probs de temperatura, mangueras, correas, etc)

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado