Me cuesta arrancar mi POLO hb 2003

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Me cuesta arrancar mi POLO hb 2003

Notapor juan_saavedra_1 » Mar Feb 08, 2011 2:03 am

hola.
Tengoun polo hb 2003. el problemas es queal encender NO parte de imnediato, algunas veces si otras no. cuando pongo la llave y enciendo todo al panel "suena algo" como 3 seguno. y depues suena un silvido como 30 segundos. siempre espero esos 30 segundos antes de partir . algunas veces parte bien y otras no.

que puede ser?
tendre q limpiar li inyectores? tendre algun problema con algun sensor?
mejor lo llevo a SCANER?

he leido muchoooo pero no encuentro una respuesta concreta.

ademas me apararece en el Tablero un mensaje ( INSP ) creo q es el servicio pero ya le cambie aceite, filtro de aceite y filtro de aire.

mi polo tiene solo 20.000 km es del 2003(usa bencina). Brasilero creo. (le cambie el disco de embrague con repuestos alemanes.)
SALUDOS!

Porfavor algun experto.
juan_saavedra_1
Usuario nuevo
Usuario nuevo
 
Mensajes: 7
Registrado: Vie Feb 04, 2011 12:21 am
Ciudad: santiago
Vehiculo: Que auto tenés? completalo en tu perfil.
Karma: 0

 

Re: Me cuesta arrancar mi POLO hb 2003

Notapor DANI53 » Mar Oct 11, 2011 10:52 pm

HOLA LO DEL TABLERO TE VA A DESAPARCER LA LEYENDA SI LO RESETAS ES ASI APRETAS EL BOTON DEL PARCIAL HASTA QUE APAREZCA EN EL TABLERO TRES RAYAS LUEGO LE DEAS CONTACTO Y LARGAS EL BOTON SACAS CONTACTO Y TE VA A DESAPARECER LA LAYENDA
Avatar de Usuario
DANI53
1000 RPM
1000 RPM
 
Mensajes: 28
Registrado: Mar Mar 22, 2011 10:28 pm
Ubicación: san martin
Ciudad: san martin
Vehiculo: polo sd 1.9 año 2001
Karma: 0

Re: Me cuesta arrancar mi POLO hb 2003

Notapor Nano_3110 » Mar Oct 11, 2011 11:08 pm

Yo lo haria scanear por el tema de los ruidos
Imagen
Quema Caucho, no tu alma...
Avatar de Usuario
Nano_3110
Moderador
Moderador
 
Mensajes: 5417
Registrado: Lun May 03, 2010 2:04 am
Ubicación: Capital Federal
Ciudad: Capital Federal
Vehiculo: Volkswagen Golf Highline 2.0 2007
Karma: 40

cuesta arrancar el polo 99 diesel

Notapor igomez84 » Dom Oct 16, 2011 11:46 pm

hola a todos espero que me puedan orientar, mi polo cuando esta frio arranca sin problema caliento las biguias y arranca. ahora el tema es cuando esta caliente le cuesta arrancar y cuando arranca larga humor negro!!! que puede ser???
seran los inyectores?


saludos Iván
igomez84
1000 RPM
1000 RPM
 
Mensajes: 42
Registrado: Mié Dic 15, 2010 11:36 am
Ciudad: CIPOLLETTI, RIO NEGRO
Vehiculo: POLO DIESEL 1.9
Karma: 0

Re: cuesta arrancar el polo 99 diesel

Notapor Ricardo Rizzo » Mar Oct 18, 2011 3:26 am

igomez84 escribiste:hola a todos espero que me puedan orientar, mi polo cuando esta frio arranca sin problema caliento las biguias y arranca. ahora el tema es cuando esta caliente le cuesta arrancar y cuando arranca larga humor negro!!! que puede ser???
seran los inyectores?


saludos Iván


Hola Iván, seguramente tenés el problema que tienen los Polo diesel cuando el motor tiene su desgaste, como el sistema no hace encender las bujías cuando el motor está caliente, le cuesta arrancar, y el tema del humo negro es debido a que el burro hace girar el motor sin que arranque y con cada vuelta inyecta gasoil que no se quema a los cilindros, cuando el motor arranca todo el exceso de gasoil no alcanza a quemarse y sale por el caño de escape como humo negro, cuanto más tarde en arrancar, más humo cuando arranca, espero te sirva, cordiales saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: Me cuesta arrancar mi POLO hb 2003

Notapor marcelo1967 » Lun Oct 24, 2011 9:44 am

Hola Juan, yo tenía el mismo problema y lo lleve a Diesel Urquiza www.dieselurquiza.com.ar me solucionaron barato y me olvidé del tema, saludos! ;)
marcelo1967
Usuario nuevo
Usuario nuevo
 
Mensajes: 4
Registrado: Vie Oct 21, 2011 10:26 am
Ciudad: bs as
Vehiculo: Que auto tenés? completalo en tu perfil.
Karma: 0

Re: Me cuesta arrancar mi POLO hb 2003

Notapor Charly22 » Lun Oct 24, 2011 10:21 am

marcelo1967 escribiste:Hola Juan, yo tenía el mismo problema y lo lleve a Diesel Urquiza http://www.dieselurquiza.com.ar me solucionaron barato y me olvidé del tema, saludos! ;)


Estimado Marcelo, hoy hemos visto 6 post donde publicitas o refieres a "Diesel Urquiza" si realmente lo considerás recomendable, creo sería mejor, solicites al Equipo de Moderadores que lo incluya en el tema: "Beneficios a los socios" para lo cual primero deberías darle oportuno aviso a dicho taller y nosotros con gusto lo incorporaremos en dicho Foro.
El único requisito es que realmente sea recomendable y que ofrezcan un beneficio concreto a los socios del Club (descuento mínimo 10%).
Así, los socios que necesiten de sus servicios lo pueden ubicar rápidamente en el tema Beneficios, creado a tal fin.
Además creo oportuno solicitarte tengas a bien presentarte en el tema: "Mi Polo y Yo / Presentaciones" lo que es una regla de oro en nuestro Club.
A los usuarios del exterior (Carload) pese a tu recomendación no veo factible que puedan acercarse al taller que les informas.
Saludos
Charly22
11.245
A quien juzgue mi camino, le puedo prestar mis zapatos...
Avatar de Usuario
Charly22
Moderador
Moderador
 
Mensajes: 7583
Registrado: Vie Oct 01, 2010 12:59 pm
Ubicación: Cap. Fed. - Argentina
Ciudad: Autónoma de Buenos Aires
Vehiculo: Ex Polo SD 1.9 - 2006 / Ford Ecosport XSL - 2012
Karma: 138

 

Volver a Motor (Probs de temperatura, mangueras, correas, etc)

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado