Problema con Aire Acondicionado y Ventilador polo classic

Relacionado al interior del auto, tapizados, techo, iluminación, tablero, baúl, aire acondicionado, calefacción, etc.

Problema con Aire Acondicionado y Ventilador polo classic

Notapor mgcordova » Mar Abr 10, 2012 2:23 pm

Hola chicos, este es mi primer tema, (ya hice mi presentacion respectiva), en resumen les cuento que tengo un polo classic 2002 sedan 1.6, sin embargo a partir de hace 2 semanas tanto el aire acondicionado como el ventilador del lado derecho del auto, dejaron de funcionar, fui con un tecnico de aire acondicionado y me dijo que la presion del gas estaba bien, luego otro mecanico me dijo que los fusibles estaban bien y que posiblemente era "el bulbo de presion" o el compresor del AC (no creo que el compresor haga funcionar el ventilador derecho, pero no soy experto), a alguien de ustedes le ha pasado algo similar? como lo resolvieron? gracias por su ayuda.
Avatar de Usuario
mgcordova
Usuario nuevo
Usuario nuevo
 
Mensajes: 4
Registrado: Mar Abr 10, 2012 1:20 am
Ciudad: guatemala
Vehiculo: Polo Classic
Karma: 0

 

Re: Problema con Aire Acondicionado y Ventilador polo classi

Notapor marcossalsi » Mié Abr 11, 2012 11:12 am

Hola Mario como estas, antes que nada ¡bienvenido al club!. :clap: .... esperamos encuentres lo que buscas, y muchos amigos de por aqui, respecto a tu consulta: Te explico como funciona el sistema, hay un presostato hubicado en el filtro de la linea del aire, situado en la zona inferior, de la punta delantera del guardabarros derecho, este determina que si hay presion de gas en el sistema, habilita el compresor del aa, si no hay presion no lo habilita ya que trabajaria en vacio y se romperian los sellos, pero por lo que comentas, no es tu problema si es que se aseguraron de que esta el sistema cargado, de todas maneras fijate que no se halla desconectado la ficha que va conectada a este sensor, ya que te inhabilita por completo el sistema, o puede que como dijo tu mecanico este dañado el presostato pero por un golpe quizas, sino es medio dificil que se dañe por dentro; si esta todo bien, seguimos: por cuanto al ventilador derecho justamente es el que funciona con el aire acondicionado si es que tienes los electros individuales, ya que en el modelo mio solo tengo un electro con dos ventiladores unidos por una correa, definitivamente tu problema pasaria por la parte electrica, ya que no esta recibiendo comando para encender, revisaste los fusibles que estan en una caja negra sobre la bateria? ya que en esta caja se conectan tanto los electroventiladores, como el compresor del aire acondicionado, deberias comprobar estos, puede que si estan bien tengas un problema dentro de la caja, pero deberias chequearlo con un electricista del automotor ya que esta cajita es de un costo elevado, para cambiar porque si, espero que nos comentes algo de esto y podamos seguir ayudando, un abrazo amigo y nuevamente bienvenido...


Saludos :wave:
Antes quemaba Nafta, Ahora cubiertas......TDI intercooler.
Avatar de Usuario
marcossalsi
3000 RPM
3000 RPM
 
Mensajes: 124
Registrado: Mié Jun 09, 2010 4:29 am
Ubicación: Salsipuedes, Cordoba, Argentina
Ciudad: Salsipuedes
Vehiculo: VW Polo TDI 2000
Karma: 9

Re: Problema con Aire Acondicionado y Ventilador polo classi

Notapor mgcordova » Jue Abr 12, 2012 12:22 am

Hola Marco, muchas gracias por tomarte el tiempo para responder, pues te cuento que efectivamente mi carro tiene los ventiladores independientes, y el presostato que mencionas fue el que el mecanico me dijo que "tal vez" estaba defectuoso, sin embargo ese "tal vez" me dejo con la duda ya que al parecer el repuesto es caro y no queria comprarlo hasta estar seguro que el diagnostico fuera correcto, por esa razon fui el dia de hoy con un tercer mecanico quien me dijo que lo que estaba defectuoso era el motor del ventilador derecho, incluso probamos ponerlo en conexion directa y no funciono, tambien despues de leer tu mensaje le pedi que chequeara los fusibles sobre la bateria pero todos estaban bien y de hecho revisamos (bueno el reviso, yo solo estaba "supervisando" jeje) que llegara corriente y me dijo que todo esta bien.

Por lo pronto quedamos en que iba a cotizar el motor de ese ventilador, pero al parecer solo en la agencia hay en existencia, aqui en Guatemala da la impresion que no circularon muchos polo classic, y es dificil encontrar los repuestos :(, cuando el mecanico me diga si funciono o no el ventilador podriamos probar el resto del sistema de AC.

de nuevo agradezco tu valiosa ayuda y te mantendre informado del diagnostico y seguramente te estare consultando cuando el mecanico me de el diagnostico final. un abrazo.
Avatar de Usuario
mgcordova
Usuario nuevo
Usuario nuevo
 
Mensajes: 4
Registrado: Mar Abr 10, 2012 1:20 am
Ciudad: guatemala
Vehiculo: Polo Classic
Karma: 0

Re: Problema con Aire Acondicionado y Ventilador polo classi

Notapor marcossalsi » Jue Abr 12, 2012 10:52 am

Hola Mario buenos dias, veo que vas progresando con la reparacion, aunque si bien puede ser un repuesto caro, por lo menos el problema no es de la instalacion del "carro" jeje como tu le dices, la verdad es extraño que se halla quemado el electroventilador, pero todo es posible, a lo mejor se habra quemado la primera velocidad?, en fin eso lo determinara tu mecanico, en cuanto al aa es independiente de esto asi que deberia de funcionar, tuviste tiempo de fijarte la ubicacion del presostato? y ver si no esta desconectado? lo que podes hacer tambien es probar si pega el electroiman del compresor, esto es facil ya que son los unicos dos cables que le llegan al compresor del aire acondicionado, podes alimentarlo con 12 v en esos dos cables y escucharas el ruido de que pego, con respescto al sensor, un electricista que tenga idea podria puentearlo para ver si es el sensor el que no avisa que tiene presion dentro del circuito, a veces se suele aflojar el conector, y deja de hacer contacto, o llegando a un caso extremo, lei una vez que a un amigo del club se le habia roto o le hacia falso contacto la perilla selectora de velocidad del ventilador, la ponia en uno encendia el aire pero no pasaba nada, y era un contacto de la perilla de encendido, te dejo una foto que buscando encontre, de cuando desarme mi auto por un problema parecido en el aire acond., de la ubicacion del filtro del mismo. alli se ven las coñecciones de la cañeria y tambien la electrica que te la marque con dos flechas, seguinos contando como va eso y esperemos lo puedas solucionar.

Te mando un abrazo.

Saludos :wave:

Imagen
Antes quemaba Nafta, Ahora cubiertas......TDI intercooler.
Avatar de Usuario
marcossalsi
3000 RPM
3000 RPM
 
Mensajes: 124
Registrado: Mié Jun 09, 2010 4:29 am
Ubicación: Salsipuedes, Cordoba, Argentina
Ciudad: Salsipuedes
Vehiculo: VW Polo TDI 2000
Karma: 9


Volver a Interior (Tapizados, Aire, Calefacción)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados