no me funciona el aire acondicionado

Relacionado al interior del auto, tapizados, techo, iluminación, tablero, baúl, aire acondicionado, calefacción, etc.

no me funciona el aire acondicionado

Notapor gtfive » Mar Feb 19, 2013 5:40 pm

Hola a todos..! el tema es que no me funciona el a/a del polo, la realidad es que no funciona desde que compre el polo hace 2 años, lo raro es que cuando prendo el aire el motor no hace nada ni se baja un poco de vueltas, es como si el compresor no acoplara, lo llebe a un taller y me dijo que puede ser que tenga gas y que el problema podia estar en otro lado en la parte electrico. la verdad no tengo un taller de confianza para dejar al polo por eso quiero saber si hay algo que pueda hacer, revise la fusilera y esta todo bien, ahora lo raro que note es que arriva de la bateria hay una fusilera con tres fusibles grandes y una ficha, en el manual del polo dice que es del a/a pero no tiene ninguna ficha conectada, la busque por todos lados y no la encontre. hay alguna forma de probar el compresor directo para saber si funciona..? muchas gracias y saludos..
gtfive
1000 RPM
1000 RPM
 
Mensajes: 37
Registrado: Vie Ago 03, 2012 9:17 am
Ciudad: buenos aires
Vehiculo: vw polo 1.9sd trendline
Karma: 0

 

Re: no me funciona el aire acondicionado

Notapor gonzy » Mar Feb 19, 2013 6:06 pm

a mi me pasa lo mismo alguien que me diga porque ell mia andaba bien pero de repente dejo de funcionar
gonzy
Usuario nuevo
Usuario nuevo
 
Mensajes: 1
Registrado: Mar Feb 19, 2013 5:53 pm
Ciudad: rio cuarto
Vehiculo: polo sd 1.9
Karma: 0

Re: no me funciona el aire acondicionado

Notapor martin cba » Mié Feb 20, 2013 12:57 am

Simplemente muchachos no tiene gas , llevenlo a una casa donde cargan aire y alli lo primero que van a probar si hay una perdida y si esta todo bien le van a cargar el gas.
martin cba
2000 RPM
2000 RPM
 
Mensajes: 79
Registrado: Vie Ene 25, 2013 8:32 pm
Ciudad: cordoba capital
Vehiculo: polo 97" diesel
Karma: 0

Re: no me funciona el aire acondicionado

Notapor xchavezx » Jue Feb 21, 2013 1:43 pm

Nose si sera lo mismo. pero me paso que me robaron el stereo. y no me funcionaba el a/c. fijate que atras de la perilla del aire, tenes un conector. ahi tenia un cable cortado. lo conecte y salio andando como si nada.
xchavezx
1000 RPM
1000 RPM
 
Mensajes: 44
Registrado: Mié Abr 20, 2011 12:00 pm
Ciudad: asd
Vehiculo: Polo 1.6 MI
Karma: 0

Re: no me funciona el aire acondicionado

Notapor JuanMS » Sab Mar 02, 2013 9:12 pm

a mi me pasa lo mismo, le doy a la tecla pero no prende, probe en darle corriente directo al compresor y ahi si anda me fije si tenia gas y no tiene nada de nada, sera eso q hace q no prenda?
Avatar de Usuario
JuanMS
1000 RPM
1000 RPM
 
Mensajes: 20
Registrado: Vie Jun 22, 2012 2:45 pm
Ciudad: Azul
Vehiculo: VW Polo 1.6 MI C/GNC A/D MOD.2000
Karma: 0

Re: no me funciona el aire acondicionado

Notapor 1duende » Sab Mar 09, 2013 6:25 pm

Si no tiene gas, el AA, no enciende. Hacelo cargar y comprobar pérdidas con un tipo que sepa en serio.
1duende
2000 RPM
2000 RPM
 
Mensajes: 82
Registrado: Vie Ene 08, 2010 11:42 am
Vehiculo: Polo TDI 1.9 (1999)
Karma: 0

Re: no me funciona el aire acondicionado

Notapor nacho-n85 » Mié May 08, 2013 5:57 am

el mio dejo de funcionar de un dia para otro... :cry: ayer andaba, hoy no.... gas tiene, no creo que lo haya tirado porque no paso nada raro... lo puenteo en el contacto 1 y 2 de la ficha del presostato y nada... obvio... ya revise cuanto fusible y ficha encontré, pero no se que puede ser.... ALGUIEN QUE NOS AYUDE!!!!!!!! :?
EL LIMITE ES TU IMAGINACION...
Avatar de Usuario
nacho-n85
1000 RPM
1000 RPM
 
Mensajes: 27
Registrado: Sab Nov 03, 2012 9:06 pm
Ciudad: neuquen
Vehiculo: polo 1.6 MI
Karma: 0

Re: no me funciona el aire acondicionado

Notapor werwerwer1974 » Mar Sep 10, 2013 5:39 pm

hola gente linda !!! quisiera hacer una consulta
donde puedo conseguir el comando de velocidad de aire acondicionado vw polo 2000!!!
lo que pasa que se derritió el comando de velocidad del aire .
y si saben si se puede conseguir el repuesto o se puede adaptar otro !!!
gracias
werwerwer1974
Usuario nuevo
Usuario nuevo
 
Mensajes: 14
Registrado: Lun Oct 01, 2012 9:07 pm
Ciudad: spegazzini
Vehiculo: volswagen polo 2000
Karma: 0

 

Volver a Interior (Tapizados, Aire, Calefacción)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados