Aire Acondicionado que no enfría: le falta gas???

Relacionado al interior del auto, tapizados, techo, iluminación, tablero, baúl, aire acondicionado, calefacción, etc.

Aire Acondicionado que no enfría: le falta gas???

Notapor leandrobf109 » Mié Abr 08, 2009 9:33 am

Compañeros: el padre de mi novia tiene un bora 2.0 trendline modelo 2007 (línea vieja, aprox lo habrá comprado allá por febrero de 2007), y me preguntó si sabía por qué el aire acondicionado no le enfría. Le hizo todos los services -y se los sigue haciendo- y el auto tiene 37.000 kms. Será que le falta gas al aire??? cuanto tiempo dura normalmente el gas del aire acondicionado??? Gracias y saludos.
leandrobf109
Usuario nuevo
Usuario nuevo
 
Mensajes: 14
Registrado: Vie Nov 02, 2007 10:55 pm
Karma: 0

 

Re: Aire Acondicionado que no enfría: le falta gas???

Notapor Luichi » Sab Ago 29, 2009 12:44 am

Lo primero que debería hacer es corroborar que el compresor esté trabajando. Cuando encendés el aire, si prestás atención, vas a escuchar en el motor del auto como se acopla el embrague eléctrico del compresor. Si no te enciende, chequea el circuito eléctrico asociado: llave, fusible, etc. Este es el primer paso.
Puede que también esté tapado el filtro de pólem o que los comandos de salida de aire ( que dirijen hacia dónde va el aire) no trabajen. Lo mejor es, sin dudas, que lo lleve a un taller especializado, donde le colocan un manómetro al sistema y te hacen encender el auto y prender el aire. En esa condición se verifica si el sistema "levanta" o no presión. Si la misma es baja puede tener pérdidas. Cuando esto pasa, lo dejan encendido y le van pasando por las cañerías una espuma o jabón. Si hace globitos en alguna parte, es porque pierde. En la mayoría de los casos las pérdidas son en los o-rings que acoplan el radiador del aire con el condensador.
Si no hay pérdidas, el gas te tiene que durar muchos años, siempre y cuando y como dicen los manuales de todos los autos, lo enciendas 5 minutos una vez a la semana en cualquier época del año.
Polo Classic Comfortline 2004 1.6L Nafta
Avatar de Usuario
Luichi
2000 RPM
2000 RPM
 
Mensajes: 74
Registrado: Mar Jun 30, 2009 2:57 am
Ubicación: Córdoba, Argentina
Karma: 0

Re: Aire Acondicionado que no enfría: le falta gas???

Notapor alonsokenji » Jue Oct 01, 2009 12:39 pm

Hola Leandro;
A mi me paso lo mismo con el polo 2003 y el problema era el sello del compresor, que funciona tal cual lo comenta Luichi, cuando encendes el aire, este se acopla a la polea del compresor y hace que funcione. El repuesto no es caro, lo que sale caro es la mano de obra ya que hay que sacar el compresor, algunos retenes que tenes que cambiar, producto de sacar el equipo y la carga de gas.
Ahora en caso que funcione, pero el equipo pierde gas, aca en Cba en una casa especialista del tema te colocan un aceite con una tinta especial y despues llenan el circuito con nitrogeno, al darle compresion el aceite con tinta se fuja por donde este la perdida marcandotela, y evitando tener que revisar reten por reten, picos y manguera.
alonsokenji
Usuario nuevo
Usuario nuevo
 
Mensajes: 11
Registrado: Lun Sep 07, 2009 1:46 pm
Karma: 0

Re: Aire Acondicionado que no enfría: le falta gas???

Notapor ANGEL_170772 » Sab Nov 14, 2009 12:46 pm

Hola compañeros, les comentó que el aire de mi carro se dañó al segundo año de comprado, no tuvo
reparación, como no se conseguia en mi pais, tuve que adaptarle otro el cual quedó bien, solo que la polea
quedo un poquito dispareja y la correa poli v se montaba, pero se ajustó y ya funciona bien, tengo 3 años
con este compresor adaptado y ha salido mejor que el original.

Te recomiendo que primero revises los fusibles y despues la presion de gas, pues el aire no va a rrancar si tiene muy poco
o nada de gas.....
ANGEL_170772
1000 RPM
1000 RPM
 
Mensajes: 37
Registrado: Lun Nov 09, 2009 1:10 pm
Ciudad: El Tigre
Vehiculo: POLO CLASSIC AUT MOTOR 1.6 AÑO 2001
Karma: 0


Volver a Interior (Tapizados, Aire, Calefacción)

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados