No tira calor la calefaccion

Relacionado al interior del auto, tapizados, techo, iluminación, tablero, baúl, aire acondicionado, calefacción, etc.

No tira calor la calefaccion

Notapor Gabriel_W » Mar Jun 22, 2010 11:22 am

Hola gente ante todo me presento, soy gabriel en enero de este año compre un polo 2001 naftero 1.8.. la verdad muy buen coche y el motor es una maquina.. lo unico que le critico un poco es la posicion de manejo pero despues muy buena calidad de terminacion..
cuando lo compre le hice verificar el AC y le recargaron un poco de gas estaba casi bien.. y andaba bien, ahora me paso lo siguiente, ahroa en invierno que se me empañan los vidrios con facilidad quiero prender el aire para desempañarlos y me sucedio que estaba regulando y el aire se acpolaba y se desacoplaba constantemente... andando sucedia lo mismo.. por ahi dejaba de hacerlo y quedaba acoplado..

despues paso que ya ni siquiera se acoplaba y asi esta ahora
revise desarme el tablero bajo el volante y encontre el relay que lo comanda y este funciona bien, lo alimentaba ahi directo al aire y acoplaba bien, pero al relay no le viene señal desde el boton... desarme el boton y lo probe funciona perfectamente, ahora quiero ubicar cual es el cable que va desde el boton al relay y hay veo que tengo un drama o no se si habra algo intermedio porque no llega continuidad desde el boton hasta el relay..alguien sabra que podra ser? o si habra fichas o relay intermedios? me vendria bien un esuqema elctrico del aire del polo..

El segundo problema que tengo ahora en invierno es que pongo la calefaccion al mango y no sale aire caliente, apenas abro las boquillas y sale muy poco y luego frio... revise los comandos de cables y como llegan a la caja de calefaccion y tyodo ese mecanismo esta bien se mueven las palancas correctamente.. pero no se porque no tira aire caliente... el motor calienta bien queda en 90° constantes y las mangueras que entran al calefactor se las siente tambien bine calientes...

bueno le agradezco de antemanos alguna mano que me puedan dar mcuahs gracias. gabriel
Última edición por Gabriel_W el Vie Jun 25, 2010 2:31 pm, editado 1 vez en total
Gabriel_W
Usuario nuevo
Usuario nuevo
 
Mensajes: 7
Registrado: Mar Jun 22, 2010 10:52 am
Ciudad: Entre Rios
Vehiculo: Polo Highline 1.8 2001
Karma: 0

 

Re: No acopla el aire acondicionado - plano electrico

Notapor Daniel68 » Mar Jun 22, 2010 10:00 pm

Hola Gabriel bienvenido al club, vos sabes si el aire continua cargado o se haya con poca carga, ya que tengo entendido que existe un prensostato que si no tiene supiciente presion de dicho gas no cierra el circuito electrico para que encienda el aire, la verdad no se donde se encuentra dicho elemento.

Saludos Daniel68
Volkswagen un sentimiento que crece a travez del tiempo
Avatar de Usuario
Daniel68
Usuario GOLD
Usuario GOLD
 
Mensajes: 1858
Registrado: Dom Jun 22, 2008 9:46 pm
Ubicación: Argentina
Ciudad: Quilmes, Pcia de Buenos Aires
Vehiculo: Polo Classic 1.9 SD Confortline A/A C/C 2001 M 1Y
Karma: 16

Re: No acopla el aire acondicionado - plano electrico

Notapor Gabriel_W » Mié Jun 23, 2010 1:42 pm

hola!. gracias..
vos sabes que cuando conecte el relay directo para que acople el compresor y con el motor en marc ha tiraba aire frio, no se si enfriaba mucho o no porque como justo hacia frio costaba distinguir... el aire lo cargue o verifique en febrero... despues hasta aca casi ni lo use al auto
Gabriel_W
Usuario nuevo
Usuario nuevo
 
Mensajes: 7
Registrado: Mar Jun 22, 2010 10:52 am
Ciudad: Entre Rios
Vehiculo: Polo Highline 1.8 2001
Karma: 0

Re: No acopla el aire acondicionado - plano electrico

Notapor Ricardo Rizzo » Mié Jun 23, 2010 4:39 pm

Gabriel_W escribiste:hola!. gracias..
vos sabes que cuando conecte el relay directo para que acople el compresor y con el motor en marc ha tiraba aire frio, no se si enfriaba mucho o no porque como justo hacia frio costaba distinguir... el aire lo cargue o verifique en febrero... despues hasta aca casi ni lo use al auto


Hola Gabriel, bienvenido, el sistema de aire acondicionado tiene un reóstato que le da señal para que el compresor trabaje durante más o menos tiempo, quizá tengas problema con ese elemento. En mi auto que es 97 y lo compré usado es manual, pero el tuyo si es original seguro es electrónico, habría que consultar en una casa de A.A.. Con respecto a la calefacción, ¿las dos mangueras de la calefacción que van del motor al habitáculo permanecen calientes?? (si el motor está bien caliente no se pueden tocar) una es de entrada y la otra de salida del agua en el radiador, suerte y saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: No acopla el aire acondicionado - plano electrico

Notapor Gabriel_W » Vie Jun 25, 2010 11:00 am

hola ricardo rgacias..como estas.?
bueno conr especto al aire lo pude solucionar, estaba cuchareando toda la instalacion, encontre el filtro donde esta el proesostato desenchufe la ficha hice mil pruebas con el tester hasta el relay la botonera etc.. de paso en esa ficha del presostato a la cual llegan 4 cables le saque monton de polvillo de tierra que habia acumulado... luego arme todo porque me perdi con las mismas pruebas que hice ja y comenzo a andar de vuelta, conclucion era la tierra en la ficha que pareceria hacer mal contacto, asi que encinte todo eso bien..


me queda nomas el tema de la calefaccion que no tira aire caliente... las dos mangueras que van para adentro se mantienen con mucha temperatura igual que el resto del circuito...
Gabriel_W
Usuario nuevo
Usuario nuevo
 
Mensajes: 7
Registrado: Mar Jun 22, 2010 10:52 am
Ciudad: Entre Rios
Vehiculo: Polo Highline 1.8 2001
Karma: 0

Re: No tira calor la calefaccion

Notapor Ricardo Rizzo » Vie Jun 25, 2010 7:38 pm

Hola Gabriel, suerte que solucionaste el 50 % de los problemas. no entiendo que las dos mangueras ( entrada y salida del radiador de calefacción) tengan la misma temperatura, porque eso quiere decir que el agua circula bien, no creo que hayan puenteado el radiador.....Yo siempre creí que la calefacción tenía un grifo que cierra el paso del agua por el radiador, pero hay amigos del club que dicen que el polo no tiene grifo y que con la llave de temperatura se cierra el paso del aire caliente ??, tendrías que fijarte por ese lado, suerte y saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Foto de las mangueras de la calefaccion y pregunta

Notapor vwadicto » Sab Jun 26, 2010 1:04 pm

Hola gente, hola gabriel:
les subo aqui una foto de las mangueras de la calefacción en cuestion, son de un Polo 97 (a alguien les puede servir). En mi caso una está más caliente que la otra, por lo que supongo debe estar algo obstruido el circuito. Para destaparlo ¿Le hago circular agua a presion o puede ser aire? ¿alguna otra recomendación? Estoy tocando de oido en esto (y en todo lo que sea mecánica ;o)

A proposito aquí no encontré nadie que tega experiencia en este tema, todos los "especialistas" que consulté me dijeron lo mismo: "a ver... creo que debe ser el radiador tapado, debe estaarrr... por acá.. o por acá.. habrá que desarmar el tablero.." y ahí, arrugo y digo "no gracias", ya veo que hago :o)

Saludos!!
vwadicto
PD: tengo un manual de mecánico del polo español modelos despues del 95, muy parecido a nuestro que tiene el circuito electrico. Si sirve lo subo.
Adjuntos
P1000132.JPG
Mangueras circulacion agua calefacción
Avatar de Usuario
vwadicto
1000 RPM
1000 RPM
 
Mensajes: 28
Registrado: Vie Abr 16, 2010 6:39 pm
Ciudad: Esperanza, Santa Fe
Vehiculo: VW Polo Classic 1997 Full Blanco Nafta
Karma: 0

Re: No tira calor la calefaccion

Notapor Ricardo Rizzo » Sab Jun 26, 2010 11:00 pm

Hola vwadicto, si no usaron liquido líquido refrigerante bueno en el circuito puede ser que haya una obstrupción, podrias probar con algún líquido específico que afloje el sarro y luego tirarle aire a presión, yo lo haría unicamente con el radiador de la calefacción (desconectando las dos mangueras que van al radiador de calefacción) porque si se afloja mugre dentro del circuito de refrigeración del motor puede ser peligroso, suerte y saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: No tira calor la calefaccion

Notapor martinfabian77 » Vie May 13, 2011 9:28 am

Buenas, tenia el mismo problema de que la calefaccion tiraba solo viento frio.
Les cuento cual fue mi solucion, es muy probable que les sirva. En noviembre del año pasado cargué el aire acondicionado y me acorde que el tipo despues de probar el aire frio, se tiró abajo de la guantera y cerró una compuerta que es la que deja pasar el agua caliente al parecer.
Ayer fui al taller y le dije.. me acuerdo que el año pasado cerraste algo, me lo podes volver a abrir? Su primera respuesta fue.. si, pero eso no tiene nada que ver!! OK, igual lo podes revisar? Prendió la calefaccion, abrió la compuertita y aire caliente a full! Me dijo que hay que revisar los comandos, el de recirculacion y bla bla bla.
La cuestion es que capaz a uds le hicieron lo mismo cuando cargaron el aire. Yo no vi bien donde está ni como es, pero busquen por abajo de la guantera que tiene que estar, sino sacan la guantera para que se vea mejor.
Espero les sirva, saludoss
martinfabian77
Usuario nuevo
Usuario nuevo
 
Mensajes: 2
Registrado: Mar May 04, 2010 10:11 pm
Ciudad: BS as
Vehiculo: Seat Ibiza 1.9 diesel
Karma: 0

Re: No tira calor la calefaccion

Notapor archie » Vie May 13, 2011 12:22 pm

martinfabian77 escribiste:Buenas, tenia el mismo problema de que la calefaccion tiraba solo viento frio.
Les cuento cual fue mi solucion, es muy probable que les sirva. En noviembre del año pasado cargué el aire acondicionado y me acorde que el tipo despues de probar el aire frio, se tiró abajo de la guantera y cerró una compuerta que es la que deja pasar el agua caliente al parecer.
Ayer fui al taller y le dije.. me acuerdo que el año pasado cerraste algo, me lo podes volver a abrir? Su primera respuesta fue.. si, pero eso no tiene nada que ver!! OK, igual lo podes revisar? Prendió la calefaccion, abrió la compuertita y aire caliente a full! Me dijo que hay que revisar los comandos, el de recirculacion y bla bla bla.
La cuestion es que capaz a uds le hicieron lo mismo cuando cargaron el aire. Yo no vi bien donde está ni como es, pero busquen por abajo de la guantera que tiene que estar, sino sacan la guantera para que se vea mejor.
Espero les sirva, saludoss



Hola Martín, esperamos de vos , como de todo miembro nuevo en el foro que pases por "Mi Polo y Yo / Presentaciones" viewforum.php?f=16 y te presentes formalmente, para poder darte la bienvenida.

Saludos. :wink:
Eduardo


Imagen
Avatar de Usuario
archie
Usuario GOLD
Usuario GOLD
 
Mensajes: 478
Registrado: Mié Dic 22, 2010 7:46 pm
Ubicación: muy poca...
Ciudad: C.A.B.A.
Vehiculo: otra marca
Karma: 6

Re: No tira calor la calefaccion

Notapor abelomar » Mié Jun 29, 2011 7:41 pm

Hola Gabriel_W. Pudiste solucionar el problema del aire caliente?, porque ando mas o menos con el mismo problemita. En mi caso tira aire pero no es muy caliente, es mas bien tibio, no se si sera normal. Hace un par de dias le cambie el radiador de la calefaccion porque se me habia pinchado y le puse uno nuevo. Tambien revise las mangueras que entran y salen del radidor y las dos estan calientes, asi que la verdad no se que puede llegar a ser. La temperatura es de 90 grados, normal. No se si tendra algo que ver la temperatura ambiente, porque donde vivo ahora estan haciendo unos frios terribles.. En fin, un abrazo, y si alguien me puede tirar una idea de que pueda ser, desde ya gracias.. saludos
Avatar de Usuario
abelomar
Usuario nuevo
Usuario nuevo
 
Mensajes: 6
Registrado: Dom Abr 17, 2011 5:05 pm
Ubicación: Santa Cruz, Argentina
Ciudad: el calafate
Vehiculo: volkswaggen polo 1999
Karma: 0

Re: No tira calor la calefaccion

Notapor matador69 » Mié Jun 29, 2011 11:39 pm

Si ya se ha descartado el asunto de la entrada y salida de agua caliente al radiador de la calefaccion, si los comandos de apertura y cierre de las tapas de permiten el ingreso del aire al habitaculo estan bien no queda otra que sea el radiador de la caleffacion, sea sucio, tapado roto y en este sentido la unica solucion es cambiar dicho radiador, a mi me paso algo parecido en un auto anterior y con eso se soluciono el drama. Ojala sirva. Saludos
AGUANTE EL POLO Y EL MATADOR CORDOBES!!!!!!!!!!!!
Avatar de Usuario
matador69
5000 RPM
5000 RPM
 
Mensajes: 574
Registrado: Sab Jul 12, 2008 11:29 am
Ubicación: CORDOBA
Ciudad: CORDOBA CAPITAL
Vehiculo: Confortline 2004 1.6
Karma: 5

Re: No tira calor la calefaccion

Notapor Ricardo Rizzo » Jue Jun 30, 2011 10:38 pm

martinfabian77 escribiste:Buenas, tenia el mismo problema de que la calefaccion tiraba solo viento frio.
Les cuento cual fue mi solucion, es muy probable que les sirva. En noviembre del año pasado cargué el aire acondicionado y me acorde que el tipo despues de probar el aire frio, se tiró abajo de la guantera y cerró una compuerta que es la que deja pasar el agua caliente al parecer.
Ayer fui al taller y le dije.. me acuerdo que el año pasado cerraste algo, me lo podes volver a abrir? Su primera respuesta fue.. si, pero eso no tiene nada que ver!! OK, igual lo podes revisar? Prendió la calefaccion, abrió la compuertita y aire caliente a full! Me dijo que hay que revisar los comandos, el de recirculacion y bla bla bla.
La cuestion es que capaz a uds le hicieron lo mismo cuando cargaron el aire. Yo no vi bien donde está ni como es, pero busquen por abajo de la guantera que tiene que estar, sino sacan la guantera para que se vea mejor.
Espero les sirva, saludoss


Hola Martín, la compuerta que se encuentra debajo de la guantera es la que permite la entrada de aire exterior que pasa a través del filtro llamado antipolen, y tiene razón el mecánico, no tiene nada que ver con el paso del aire caliente. Lo que sucede es que si se abre dicha compuerta pasa aire externo y puede arrastrar algo de aire caliente del sistema, a menos que también te haya destrabado la compuerta de la calefacción, te mando cordiales saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: No tira calor la calefaccion

Notapor contaleasebi » Vie Jul 01, 2011 3:48 pm

hola Gabriel! te voy a dejar algunas imagenes de como deberian de estar conectados los cables que van abriendo y cerrando las diferentes compuertas del sistema de calefaccion y aire ac.
Quizas tengas algo mal conectado o suelto y estas imagenes te puedan ayudar a resolver el problema de la falta de aire caliente.

FIGURA N°1:
1. Cable de accionamiento para la trampilla central
◆ Del mando giratorio de distribución de aire a la trampilla central
◆ Identificación de la fijación de la funda del cable de accionamiento:
Volante a la izquierda: amarilla
volante a la derecha: gris
◆ Ajustar el cable de accionamiento en la trampilla central
Cable de accionamiento para trampilla de la zona reposapiés/deshielo
◆ Del mando giratorio de distribución de aire a la trampilla de zona reposapiés/deshielo
◆ Identificación de la fijación de la funda del cable de accionamiento:
Volante a la izquierda: verde
volante a la derecha: negra
◆ Ajustar el cable de accionamiento en la trampilla del vano de los pies/descongelamiento
3. Unidad de regulación de aire de calefacción y aire fresco
4. Cable de accionamiento para trampilla de temperatura
◆ Del mando giratorio de temperatura a la trampilla de temperatura
◆ Identificación de la fijación de la funda del cable de accionamiento:
Volante a la izquierda: beige
volante a la derecha: blanca
◆ Ajustar el cable de accionamiento en la trampilla de temperatura

FIGURA N°2
1. Ajuste del cable de accionamiento en la trampilla de temperatura
Condiciones:
● La unidad de regulación para el aire de calefacción y el ventilador de aire fresco debe estar montada.
Ajuste
‒ Girar hacia la izquierda el mando de temperatura hasta el tope.
‒ Enganchar el extremo del cable de accionamiento -1- en la palanca de la trampilla de temperatura -2-.
‒ Presionar la palanca de la trampilla de temperatura hasta el tope -flecha A- y fijar la funda del cable de accionamiento -1- en la grapa -3-.
‒ Girar el mando de temperatura hasta el tope derecho e izquierdo.
Al girar el mando hay que llegar hasta ambos topes de la trampilla.

FIGURA N°3

Ajuste del cable de accionamiento en la trampilla de la zona reposapiés/deshielo
Condiciones:
● La unidad de regulación para el aire de calefacción y el ventilador de aire fresco debe estar montada.
Ajuste
‒ Girar hacia la izquierda el mando de distribución de aire hasta el tope.
‒ Enganchar el extremo del cable de accionamiento -1- en la palanca de la trampilla de la zona reposapiés/deshielo -3-, flecha -A-.
‒ Presionar la palanca de la trampilla de la zona reposapiés/deshielo, flecha -C-, hasta el tope y fijar la funda del cable -1- en la grapa -2-, flecha -B-.
‒ Girar el mando de distribución de aire hasta el tope izquierdo y derecho.

FIGURA N°4
Ajuste del cable de accionamiento de la trampilla central
Condiciones:
● La palanca para la trampilla central debe estar ajustada correctamente
● La unidad de regulación para el aire de calefacción y el ventilador de aire fresco debe estar montada.
Ajuste
‒ Girar hacia la izquierda el mando de distribución de aire hasta el tope.
‒ Enganchar el extremo del cable de accionamiento -2- en la palanca de la trampilla central -1-.
‒ Presionar la palanca de la trampilla central, flecha -A-, hasta el tope y fijar la funda del cable -2- en la grapa -3-.
‒ Girar el mando de distribución de aire hasta el tope izquierdo y derecho.
Al girar el mando hay que llegar hasta ambos topes de la trampilla.
Adjuntos
1 Unidad de regulacion de aire de calefaccion y fresco.png
FIGURA N°1
2 Ajuste del cable de accionemiento en la trampilla de temperatura.png
FIGURA N°2
2 Ajuste del cable de accionemiento en la trampilla de temperatura.png (16.15 KiB) Visto 3888 veces
3 Ajuste del cable de accionamiento en la trampilla de la zona reposapiés-deshielo.png
FIGURA N°3
3 Ajuste del cable de accionamiento en la trampilla de la zona reposapiés-deshielo.png (18.74 KiB) Visto 3888 veces
4 Ajuste del cable de accionamiento de la trampilla central.png
FIGURA N°4
4 Ajuste del cable de accionamiento de la trampilla central.png (18 KiB) Visto 3888 veces
contaleasebi
2000 RPM
2000 RPM
 
Mensajes: 70
Registrado: Lun Abr 26, 2010 10:17 pm
Ciudad: Bahia Blanca
Vehiculo: POLO 1.9SD 2007
Karma: 3

Re: No tira calor la calefaccion

Notapor abelomar » Sab Jul 02, 2011 7:41 pm

Contaleasebi, lo que busque los graficos esos... y no los pude encontrar. Que bueno tu aporte, yo tube que probar cable por cable para ver donde iban, al final me quedaron bien, aunque no hacian tope, tube que sacar las trabas, girar las perillas y ahi colocarselas porque si no me quedaba mal y las perillas no llegaban al tope. Hice lo mismo con las dos trabas de cada cable. Otra cosa que me paso y por eso no me tiraba aire caliente fue que coloque una de las puertitas al reves, entonces no cerraba del todo y el aire no pasaba completo al radidor sino que pasaba la mitad y la otra mitad pasaba derecho, y el aire me salia tibio tirando a frio. Ahora me tira aire caliente a full. Saludos...
Avatar de Usuario
abelomar
Usuario nuevo
Usuario nuevo
 
Mensajes: 6
Registrado: Dom Abr 17, 2011 5:05 pm
Ubicación: Santa Cruz, Argentina
Ciudad: el calafate
Vehiculo: volkswaggen polo 1999
Karma: 0

 
Siguiente

Volver a Interior (Tapizados, Aire, Calefacción)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado