electrovalvula vació calefaccion

Relacionado al interior del auto, tapizados, techo, iluminación, tablero, baúl, aire acondicionado, calefacción, etc.

electrovalvula vació calefaccion

Notapor josuefis » Dom Sep 04, 2011 11:20 pm

Hola gente como están? Les cuento que adquirí mi polito hace poco y estaba molido, le hice embrague completo, metales, aros, tapa. quedo soñado.
Ahora el problema que tengo es es siguiente, no me funcionaba la calefacción, y me fije el las mangas que entran y una estaba fría y la otra caliente. Revisando encontré que el problema era que no la manguita que hace vació, no funcionaba, revisando encontré que hay una electrovalvula en la cual se conecta el cañito, esta no funcionaba por que no le llega voltaje. Ahora no encuentro donde se activa esta electrovalvula, o de donde vendría voltaje para esta. Bueno es complejo pero si alguien tiene idea agradezco.
josuefis
Usuario nuevo
Usuario nuevo
 
Mensajes: 17
Registrado: Sab May 28, 2011 12:30 am
Ciudad: Uruguay
Vehiculo: Polo 98 1.6 nafta. Full
Karma: 0

 

Re: electrovalvula vació calefaccion

Notapor Ricardo Rizzo » Lun Sep 05, 2011 4:49 am

Hola Josuefis, por lo que se, las dos mangueras de la calefacción que entran al habitáculo (una entra al radiador de la calefa y la otra es el retorno) no tienen ningún otro elemento como valvula o grifo (menos algún sistema eléctrico) y si todo está bien circula agua caliente siempre por las dos, si eso no ocurre tu problema es el radiador, te mando saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: electrovalvula vació calefaccion

Notapor josuefis » Lun Sep 05, 2011 7:20 pm

Hola ricardo gracias por responder, sabes que si el mio tiene un pequeña manga que abre la canilla de la calefaccion para que circule el agua por el radiador, creo que se activa cuando pasas a calor. no me calentaba nada y conecte el cañito directo y un fuego. esta electrovalvula esta ubicada a la derecha del moto, cerca del servo del freno.
josuefis
Usuario nuevo
Usuario nuevo
 
Mensajes: 17
Registrado: Sab May 28, 2011 12:30 am
Ciudad: Uruguay
Vehiculo: Polo 98 1.6 nafta. Full
Karma: 0

Re: electrovalvula vació calefaccion

Notapor Ricardo Rizzo » Lun Sep 05, 2011 9:59 pm

josuefis escribiste:Hola ricardo gracias por responder, sabes que si el mio tiene un pequeña manga que abre la canilla de la calefaccion para que circule el agua por el radiador, creo que se activa cuando pasas a calor. no me calentaba nada y conecte el cañito directo y un fuego. esta electrovalvula esta ubicada a la derecha del moto, cerca del servo del freno.


Hola Josuefis, o el sistema está modificado o tu Polo no es igual que los nuestros, si podés subí fotos de ese elemento del que hablás, te mando cordiales saludos.

PD ¿no estarás hablando del sistema EGR que trabaja con un sistema vacío/electrico que se encuentra a la izquierda del servo????, si es así no tiene absolutamente nada que ver con la calefacción.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: electrovalvula vació calefaccion

Notapor matador69 » Lun Sep 05, 2011 11:54 pm

Coincido con Ricardo, nuestros Polos argentinos no tiene esa valvula, la mangueras entran directo al radiador de la calefaccion, debe ser un modelo distinto de auto el tuyo, aunque no le veo sentido en ponerle esa valvula.En nuestros autos el paso de agua hacia el radiador de la calefaccion es manual, no electrico.Saludos
AGUANTE EL POLO Y EL MATADOR CORDOBES!!!!!!!!!!!!
Avatar de Usuario
matador69
5000 RPM
5000 RPM
 
Mensajes: 574
Registrado: Sab Jul 12, 2008 11:29 am
Ubicación: CORDOBA
Ciudad: CORDOBA CAPITAL
Vehiculo: Confortline 2004 1.6
Karma: 5

Re: electrovalvula vació calefaccion

Notapor josuefis » Mar Sep 06, 2011 12:29 am

hola, gracias por responder, voy subir fotos para que se pueda entender mejor. saludos
josuefis
Usuario nuevo
Usuario nuevo
 
Mensajes: 17
Registrado: Sab May 28, 2011 12:30 am
Ciudad: Uruguay
Vehiculo: Polo 98 1.6 nafta. Full
Karma: 0

Re: electrovalvula vació calefaccion

Notapor josuefis » Mar Sep 06, 2011 6:47 pm

Hola gente subo fotos para que vean si me pueden ayudar. gracias
Adjuntos
100_7097.JPG
100_7096.JPG
Esta es la famosa electrovalvula
100_7095.JPG
josuefis
Usuario nuevo
Usuario nuevo
 
Mensajes: 17
Registrado: Sab May 28, 2011 12:30 am
Ciudad: Uruguay
Vehiculo: Polo 98 1.6 nafta. Full
Karma: 0

Re: electrovalvula vació calefaccion

Notapor Ricardo Rizzo » Mié Sep 07, 2011 7:41 pm

josuefis escribiste:Hola gente subo fotos para que vean si me pueden ayudar. gracias


Hola Josué, ese sistema no lo tienen nuestros Polos, seguramente tu auto es distinto a los nuestros o le han hecho una modificación, como consejo tendrías que desarmar todo y limpiarlo y verificar si funciona la válvula eléctrica, suerte y saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: electrovalvula vació calefaccion

Notapor josuefis » Mié Sep 07, 2011 8:55 pm

ok, gracias, voy a ver que puedo hacer
josuefis
Usuario nuevo
Usuario nuevo
 
Mensajes: 17
Registrado: Sab May 28, 2011 12:30 am
Ciudad: Uruguay
Vehiculo: Polo 98 1.6 nafta. Full
Karma: 0

 

Volver a Interior (Tapizados, Aire, Calefacción)

¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot] y 3 invitados

cron