HUMO AZULADO EN EL PRIMER ARRANQUE

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor abelrock » Lun Feb 20, 2012 11:23 am

Buenas gente! Como ya saben algunos, soy nuevo acá en la página, y en la vida automotriz :mrgreen: porque compré mi primer usado hace poco.
La consulta en este post es la siguiente: noté que en el primer arranque del día (aunque no siempre), el escape larga un humo azulado, poco denso, con un cierto olor característico. Esto lo hace por 10 segundos y luego comienza a sacar vapor y gotitas (normales ya que arranca en nafta y pasa sólo a GNC). El dueño del auto me advirtió que en el último cambio de aceite, le habian puesto demás (lo cual es cierto, me cercioré y está 1,5 centímetros por encima de la marca).

Me tengo que preocupar? Estuve leyendo varios foros y siempre el humo azulado es indicador de problemas en el motor...
abelrock
Usuario nuevo
Usuario nuevo
 
Mensajes: 8
Registrado: Vie Feb 17, 2012 11:20 pm
Ciudad: Mar del Plata
Vehiculo: Volkswagen Polo MI 1.6
Karma: 0

 

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor Ricardo Rizzo » Mar Feb 21, 2012 5:05 am

Hola Abel, si no entiendo mal decías que el nivel está un centímetro y medio arriba de la marca de la varilla medidora, lo cual es una barbaridad, habría que sacarle aceite y dejarlo a nivel porque el exceso puede salir por cualquier lado, ya que el humo azul representa aceite y el humo negro nafta por el caño de escape, te mando saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor abelrock » Mar Feb 21, 2012 2:18 pm

Si, eso me dijeron, que le saque el aceite sobrante. Vos decís que sacandole el excedente dejará de largar esos 10 segundos de humo azul al arrancar?
abelrock
Usuario nuevo
Usuario nuevo
 
Mensajes: 8
Registrado: Vie Feb 17, 2012 11:20 pm
Ciudad: Mar del Plata
Vehiculo: Volkswagen Polo MI 1.6
Karma: 0

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor cesarsebastian1975 » Mar Feb 21, 2012 11:53 pm

Ni lo dudes llevalo a un lubricentro de confianza y hacele retirar el sobrante de aceite que tiene!!!Urgente!! :shock:
Avatar de Usuario
cesarsebastian1975
Usuario GOLD
Usuario GOLD
 
Mensajes: 1354
Registrado: Dom Abr 24, 2011 10:12 pm
Ciudad: Moreno
Vehiculo: VW POLO CLASSIC 1.6
Karma: 31

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor richardson » Jue Feb 23, 2012 12:15 am

Hola los dos extremos son riesgosos de rotura de motor siempre a nivel un centimetro y medio es como muchisimo,despues que lo pongas a nivel comenta cuanto tenia de mas en litros,seguramente luego de ponerlo a nivel la falla desaparecerá,saludos richardson.
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 5864
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007
Karma: 154

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor Rodxim » Mié Mar 07, 2012 12:24 am

Comentario
En una oportunidad que lleve el auto a Giacobino, para un servicie, me recomendó que en lo posible, el aceite este por la mitad de lo que marca la varilla, que opinan?
Avatar de Usuario
Rodxim
3000 RPM
3000 RPM
 
Mensajes: 185
Registrado: Mié Dic 14, 2011 5:09 pm
Ciudad: Garin
Vehiculo: Polo SD 1.9 año 99
Karma: 1

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor Ricardo Rizzo » Mié Mar 07, 2012 1:55 am

Rodxim escribiste:Comentario
En una oportunidad que lleve el auto a Giacobino, para un servicie, me recomendó que en lo posible, el aceite este por la mitad de lo que marca la varilla, que opinan?


Hola Rodxim, seguro que si eso diera resultado, lo haría la fábrica modificando la varilla medidora, te mando saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor richardson » Mié Mar 07, 2012 8:11 am

Rodxim escribiste:Comentario
En una oportunidad que lleve el auto a Giacobino, para un servicie, me recomendó que en lo posible, el aceite este por la mitad de lo que marca la varilla, que opinan?


Hola estoy completamente en desacuerdo con esa forma de pensar,esta calculado y estamos hablando de un VW,que el nivel de aceite del motor tiene que estar expuesto a movimientos llamemos movimiento doblar frenar subir y bajar una pendiente y en ningun momento el chupador de la bomba debe quedar sin aceite entonces bajar el nivel del maximo permitido ya estamos en riesgo de quedarnos sin la posibilidad que el chupador tenga aceite en condiciones de inclinación,y he visto muchos motores con fallas de presion de aceite por simplemente faltarle nivel del mismo,consejo llanar a nivel,y no pasarse que tambien es perjudicial,saludos richardson.
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 5864
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007
Karma: 154

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor OribeJose » Mié Mar 07, 2012 4:51 pm

Hola me gustaría Opinar.... Si bien la varilla tiene un Máximo y un mínimo no tendría que haber problema siempre que esté en ese rango ya que sino la varilla tendría una sola marca.
Si está por el mínimo tampoco debería pasar nada ya que de fábrica estos movimientos de subida, frenada están calculados, el problema vendrá cuando se pasan de estas dos lineas (Max / Min ) .Ya que no sería malo tomar una medida arbitral y dejar el nivel Medio...

Abrazo
Saludos José
Avatar de Usuario
OribeJose
2000 RPM
2000 RPM
 
Mensajes: 55
Registrado: Dom Mar 04, 2012 8:53 am
Ciudad: Pigue
Vehiculo: Polo Diesel 1.9L SD 2005
Karma: 0

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor richardson » Mié Mar 07, 2012 7:31 pm

Ok, ahora fundamentame por que seria mejor dejarlo en el punto medio y que tiene de perjudicial dejarlo al maximo.
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 5864
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007
Karma: 154

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor OribeJose » Mié Mar 07, 2012 7:35 pm

Para mí no tiene nada de malo ni en el medio ni en el mínimo ni en el máximo... el tema es no salir de los valores Max ni Min por eso elijo medio nada mas ...
Saludos José
Avatar de Usuario
OribeJose
2000 RPM
2000 RPM
 
Mensajes: 55
Registrado: Dom Mar 04, 2012 8:53 am
Ciudad: Pigue
Vehiculo: Polo Diesel 1.9L SD 2005
Karma: 0

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor richardson » Mié Mar 07, 2012 7:57 pm

Como dijo la gran poeta Karina Olga lo dejo a tu criterio.....no me has fundamentado nada.
Imagen
Avatar de Usuario
richardson
Moderador
Moderador
 
Mensajes: 5864
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007
Karma: 154

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor Ricardo Rizzo » Jue Mar 08, 2012 3:15 am

OribeJose escribiste:Para mí no tiene nada de malo ni en el medio ni en el mínimo ni en el máximo... el tema es no salir de los valores Max ni Min por eso elijo medio nada mas ...


Hola José, generalmente en todos los manuales de los autos dice que es normal el consumo de 1 litro de aceite cada 1000 Km. Si existiera ese consumo y no existiera el margen de un litro que permite la varilla medidora, habría que agregar todos los días y sería complicado, por eso el margen que dan todas las fábricas. En tu caso en lugar de elegir el punto medio de marcación de la varilla, podrías elegir el mínimo y te ahorrás el costo de un litro de aceite, te mando cordiales saludos.
Ricardo de Carlos Paz
Socio Nº 9290
Avatar de Usuario
Ricardo Rizzo
Usuario GOLD
Usuario GOLD
 
Mensajes: 3368
Registrado: Mar Sep 22, 2009 3:23 am
Ubicación: Cordoba, Argentina
Ciudad: Villa Carlos Paz - Cba.
Vehiculo: Polo 97 SD - AA - DA
Karma: 38

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor Marcelo Del Pino » Dom Abr 01, 2012 9:27 am

aca se genero una pequeña polemica por el nivel del aceite en el motor . que para mi ya se aclaro ... para eso tiene un minimo y un maximo .. eso esta clarisimo
pero no estoy del todo de acuerdo que sea por eso el humo azul en el arranque en frio ... porque ya me paso ... para mi son los retenes de valvulas gastados .. o las guias de valvulas .. que al quedar en reposo el aceite que quedo arriba se va a los cilindros y al arrancar nuevamente lo quema .. o mejor dicho lo escupe mal quemado por el escape
seria bueno que el amigo Alberock nos cuente si se soluciono sacandole el aceite de mas
Marcelo Del Pino
3000 RPM
3000 RPM
 
Mensajes: 149
Registrado: Mar Ene 19, 2010 10:15 am
Ciudad: general piran
Vehiculo: Polo sd 98 full 220 000 km
Karma: 0

Re: HUMO AZULADO EN EL PRIMER ARRANQUE

Notapor Aldo » Dom Abr 01, 2012 12:21 pm

Marcelo Del Pino escribiste:aca se genero una pequeña polemica por el nivel del aceite en el motor . que para mi ya se aclaro ... para eso tiene un minimo y un maximo .. eso esta clarisimo
pero no estoy del todo de acuerdo que sea por eso el humo azul en el arranque en frio ... porque ya me paso ... para mi son los retenes de valvulas gastados .. o las guias de valvulas .. que al quedar en reposo el aceite que quedo arriba se va a los cilindros y al arrancar nuevamente lo quema .. o mejor dicho lo escupe mal quemado por el escape
seria bueno que el amigo Alberock nos cuente si se soluciono sacandole el aceite de mas


Estoy de acuerdo con vos, pero convengamos que primero, hay una condición de restaurar la normalidad, para después si empezar a buscar la solución del sintoma, del inicio no es lógico andar por sobre el nivel, generalmente termina reventando retenes, después tenemos los problemas que ocaciona usar el gas como combustíble de propulsión principalmente en lo que es tapa por ser muy seco, tal vez no sea solo una cuestion de retenes resecos, debera revisarse del desgaste de las guías, pero yo además antes le tomaria la compresión de los cilindros
Aldo
Avatar de Usuario
Aldo
Usuario GOLD
Usuario GOLD
 
Mensajes: 2449
Registrado: Sab Nov 12, 2011 7:05 am
Ubicación: Buenos Aires Argentina
Ciudad: Bella Vista Bs As
Vehiculo: VW Polo TDI Highline 2003 Full- Full motor AGR
Karma: 33

 
Siguiente

Volver a Motor (Probs de temperatura, mangueras, correas, etc)

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados