polo acelerado!!

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

polo acelerado!!

Notapor waly_3001 » Lun Ago 27, 2012 8:50 am

Buenas amigos del poloclub.... acabo de sacarlo del taller y se le hizo un cambio de aros y guias de valvulas, tapa, etc... el tema es que, el auto queda acelerado a 1200, 1400 maso.... ya le cambie el paso a paso, le busque el distribuidor y cuando acelero digamos un pokito como que se entre corta la corriente y acelera (solo al comienzo de aceleracion) tambien encontre el fusible de "inyectores,bomba comb, y sonda lambda" quemado. le cambie el fusible y no andaba el relè de sonda, le cambie tmb el rele de sonda y me durò 1 dia... el tema es q ahora le tube q desconectar el paso a paso y pot d mariposa, para dejarlo q regule asi nomas.... (fue de emergencia porq me dejò en la ruta)..... alguna sugerencia?... gracias cumpas!!
Avatar de Usuario
waly_3001
1000 RPM
1000 RPM
 
Mensajes: 29
Registrado: Lun Ago 06, 2012 10:46 pm
Ciudad: Corrientes
Vehiculo: Vw polo 97 nafta
Karma: 2

 

Re: polo acelerado!!

Notapor waly_3001 » Mar Ago 28, 2012 8:45 pm

ya està solucionado.... el problema era el paso a paso y el potenciometro de mariposa..... ahora el unico problemita q me esta quedando es el RELÈ de sonda lambda, inyectores y bomb. combust.....
Avatar de Usuario
waly_3001
1000 RPM
1000 RPM
 
Mensajes: 29
Registrado: Lun Ago 06, 2012 10:46 pm
Ciudad: Corrientes
Vehiculo: Vw polo 97 nafta
Karma: 2

Re: polo acelerado!!

Notapor el chacal » Mié Ago 29, 2012 7:13 pm

hola waly, pensé el el paso a paso me alegro que ya lo solucionaste :wink:
ImagenImagenImagenImagenImagenImagenImagenImagenImagen
Avatar de Usuario
el chacal
Usuario GOLD
Usuario GOLD
 
Mensajes: 2963
Registrado: Lun Nov 08, 2010 9:50 pm
Ciudad: Monte Grande
Vehiculo: Citroen C4 HDI 2.0 Exclusive 2009
Karma: 63

Re: polo acelerado!!

Notapor Aldo » Mié Ago 29, 2012 9:36 pm

Bueno me alegro que lo pudiste arreglar
Avatar de Usuario
Aldo
Usuario GOLD
Usuario GOLD
 
Mensajes: 2385
Registrado: Sab Nov 12, 2011 7:05 am
Ubicación: Buenos Aires Argentina
Ciudad: Bella Vista Bs As
Vehiculo: VW Polo TDI Highline 2003 Full- Full motor AGR
Karma: 33

Re: polo acelerado!!

Notapor waly_3001 » Mié Ago 29, 2012 9:39 pm

Aldo escribiste:Bueno me alegro que lo pudiste arreglar


alguien sabe.... porque la bomba de nafta a veces anda 1 seg nomas y corta.....y a veces hace sus 4 o 5 segundos normales? (al poner en contacto digo)..... gracias... :| :|
Avatar de Usuario
waly_3001
1000 RPM
1000 RPM
 
Mensajes: 29
Registrado: Lun Ago 06, 2012 10:46 pm
Ciudad: Corrientes
Vehiculo: Vw polo 97 nafta
Karma: 2

Re: polo acelerado!!

Notapor richardson » Mié Ago 29, 2012 9:53 pm

Hola Waly es un protocolo que lo maneja la unidad de comando o ecu/computadora es para que cuando hace mucho tiempo que no lo pones en marcha la bomba funciona un buen rato algunos segundos,y si sacas el contacto y lo pones nuevamente es probable que no active la bomba por que ya esta presurizado el circuito de combustible pero cuando la ecu detecta giro de cigueñal cuando lo ponemos en marcha habilita nuevamente la bomba de nafta para poder alimentar los imyectores,te dejo un plano electrico de lo relacionado con la bomba de nafta,fijate el pin 26 es la señal que pone la ecu para que arranque la bomba,saludos richardson.

plano electrico.JPG
inyeccion electronica,comando de rele de bomba de nafta
Imagen
Avatar de Usuario
richardson
Sub Moderador
Sub Moderador
 
Mensajes: 5064
Registrado: Mié Oct 26, 2011 9:36 am
Ciudad: buenos aires/ ciudad evita
Vehiculo: volkswagen Suran 1,6 highline 2007
Karma: 143

Re: polo acelerado!!

Notapor waly_3001 » Mié Ago 29, 2012 10:10 pm

richardson escribiste:Hola Waly es un protocolo que lo maneja la unidad de comando o ecu/computadora es para que cuando hace mucho tiempo que no lo pones en marcha la bomba funciona un buen rato algunos segundos,y si sacas el contacto y lo pones nuevamente es probable que no active la bomba por que ya esta presurizado el circuito de combustible pero cuando la ecu detecta giro de cigueñal cuando lo ponemos en marcha habilita nuevamente la bomba de nafta para poder alimentar los imyectores,te dejo un plano electrico de lo relacionado con la bomba de nafta,fijate el pin 26 es la señal que pone la ecu para que arranque la bomba,saludos richardson.

plano electrico.JPG


muchas gracias RICHARDSON!!!.... la verdad esa parte de la ignicion la entiendo..... pareciera ser que sigo teniendo problemas con la LAMBDA che.... le conectè la sonda y a los 20 km se me apagò el auto... (dejò de funcionar ese relè de sonda) (nunca antes habia pasado) pero tmb medi tension en la sonda y me da 220 mv (mezcla pobre creeria).... sin embargo sacando la bujia, tiene color ladrillo.... tan mal no està me parece..... ahora lo desconectè nmas a la sonda..... hay q ver si no m deja a pata de nuevo...
Le cambie el relè de sonda y me duro 1 dia..... le puse el viejo nomas y hasta ahora anda, "sin sonda conectada"....
Avatar de Usuario
waly_3001
1000 RPM
1000 RPM
 
Mensajes: 29
Registrado: Lun Ago 06, 2012 10:46 pm
Ciudad: Corrientes
Vehiculo: Vw polo 97 nafta
Karma: 2

Re: polo acelerado!!

Notapor ghostgod8 » Jue Ago 30, 2012 1:43 am

richardson escribiste:Hola Waly es un protocolo que lo maneja la unidad de comando o ecu/computadora es para que cuando hace mucho tiempo que no lo pones en marcha la bomba funciona un buen rato algunos segundos,y si sacas el contacto y lo pones nuevamente es probable que no active la bomba por que ya esta presurizado el circuito de combustible pero cuando la ecu detecta giro de cigueñal cuando lo ponemos en marcha habilita nuevamente la bomba de nafta para poder alimentar los imyectores,te dejo un plano electrico de lo relacionado con la bomba de nafta,fijate el pin 26 es la señal que pone la ecu para que arranque la bomba,saludos richardson.

plano electrico.JPG

Siempre me deja con la boca abierta
Avatar de Usuario
ghostgod8
6000 RPM
6000 RPM
 
Mensajes: 717
Registrado: Jue Oct 22, 2009 5:29 pm
Ubicación: Cordoba Capital
Ciudad: Cordoba
Vehiculo: Polo Classic TDI
Karma: 5

 

Volver a Motor (Probs de temperatura, mangueras, correas, etc)

¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot] y 5 invitados